Lilianna i Leon – Rozliczenie: wrzesień

Przepraszam, ale w sierpniu popełniłem błąd polegający na tym, że po wypisaniu wszystkich pozycji w tabelce w excelu została komenda sumująca 6 wierszy zamiast 7 po dodaniu nowej pozycji i nie podliczyło ostatniej kwoty 319 zł, dlatego we wrześniowym rozliczeniu jest 0 zł przy posiłkach Leona wpłaconych za sierpień:

BYŁO TAK:

A powinno być =SUMA(B21:B27) :

WRZESIEŃ

Kolumb